Fanny25
2

Motorsäge Dolmar PS34 springt nicht an Hallo, nach langer Zeit wollt ich meine Säge wieder starten,- ich bekomme das gute Stück aber nicht zum laufen. Benzingemisch ist noch genug im Tank, Zündfunke ist vorhanden, Zündkerze ist sauber, nicht abgenutzt und wurde von mir bereits gereinigt und getrocknet. Selbst mit Startpilot im Luftfilter sowie über dem Zylinder tut sich nix. Danke für jeden Hinweis

+0
(5) Antworten
StolzerTiroler

Sofern du nichts an den Vergasereinstellungen geändert hast, solltest du mal folgendes versuchen: Kettenstop rein. Chokehebel ganz rausziehen, Gashebel mit dem Knopf oben am Griff auf Vollgas "feststellen" ( Gas geben, Knopf oben gedrückt halten, Gas loslassen - jetzt sollte der Gashebel auf Vollgas feststecken ) Jetzt ein paar Mal am Starterseil ziehen bis Punkt 3 eingetreten ist. Sobald die Säge einmal angesprungen ist, Chokehebel wieder ganz reindrücken und jetzt folgendes: ( Auf eigene Gefahr, auf jeden Fall Kettenbremse aktivieren!!!!! Ich bin Rechtshänder, für Linkshänder bitte Linkshänderkettensäge kaufen HAHA ;) Dieser Vorgang bedarf etwas Übung, aber so starte ich alle Sägen die nicht richtig anspringen, neben einer Dolmar PS34 auch eine "Stihl MS 441" mit fast 7 Kilogramm. ) Säge am Griff in die rechte Hand nehmen und Vollgas geben. Starterseil in die linke Hand nehmen. Kettensäge nach vorne werfen und dabei das Starterseil ziehen. Mehrmals wiederholen. Am besten baust du für diesen Vorgang den Luftfilter ab und baust eine komplett neue Zündkerze ein. Wenn du merkst, dass sich nichts tut und die Säge anfängt nach Sprit zu riechen sieh nach ob die Zündkerze nass ist - wenn ja kann es nicht an der Benzinzufuhr liegen, dann vielleicht an den Vergasereinstellungen... Mit der Antwort komme ich zwar fast 3 Jahre zu spät, aber besser spät als nie... Viel Erfolg.

BIGScream

Startprobleme beim 2-Takter :-) Achtung: Kerzenstecker ziehen !!! Prüfe zuerst den Benzindurchlauf von der Pumpe bis Vergaser - Schlauch vor Vergaser abziehen u. in Becher (leerer Yogibecher)halten, Schlauch auch etwas verlängern falls nicht reicht,auch Kabelschlauch drüberstecken. Motorzugeseil langsam durchziehen u. schauen ob Sprit gleichmässig kommt ?? Wenn ja liegts bestimmt am Vergaser. Problem beim 2-Takter nach Standzeit das Schwimmernadel im Vergaser klebt. Also vorsichtig Vergaser zerlegen, alles durchblasen (Mund,Luftpumpe,Kompressor).Könnte auch Schmutzpartikel im Schwimmergehäuse sein. Danch läuft sie wieder !! Noch ein Tipp zum Starten 2-Takter, kenn ich von meinem Motoroller Piaggio. Zuerst starte ich einmal u. warte 5-6 Sek., dann noch mal das selbe,weil der Vergaser erst Zeit braucht um über den Unterdruck den Sprit zu füllen.Die Benzinpumpe hat bei der niedrigen Startumdrehung vom Motor kein besonders hohen Druck. Viel Spass Grüße aus Baden-Baden

linakaiser209

Da müßte eine Benzinpumpe dran sein, auf die Du 3 oder 4 mal drückst bis sie gefüllt ist. Ist ein durchsichtiges "Hütchen". Vielleicht liegts daran.

Animegirl1412

Auch wenn der Beitrag Uralt ist, hier mein Tipp (hat bei meiner PS34 funktioniert) Klassisches Vorgehen, wenn komplett abgesoffen: Schalter auf unterste Stellung, also AUS 7-8 Mal "starten" Schalter auf mittelere Stellung, also AN (OHNE CHOKE) Solange "starten" bis sie läuft Jetzt schnurrt sie wieder...

Gre3enRe3n

anschieben könnte helfen.

Antwort hinzufügen